Ticket #197 (closed task: duplicate)

Opened 11 years ago

Last modified 11 years ago

Apply a Sieve search filter to existing mailbox contents

Reported by: avel Owned by: avel
Priority: low Milestone: _future_
Component: Main Version:
Severity: normal Keywords:
Cc:

Description (last modified by avel) (diff)

duplicate of issue #3

Change History

comment:1 Changed 11 years ago by avel

  • Type changed from defect to task
  • Version 1.5 (Devel) deleted
  • Component changed from avelsieve to Main
  • Milestone set to _future_

comment:2 Changed 11 years ago by avel

  • Status changed from new to closed
  • Resolution set to duplicate
  • Description modified (diff)
Note: See TracTickets for help on using tickets.